Автор Тема: Проблема в ETS5 со старыми устройствами АВВ  (Прочитано 2819 раз)

Symetry

  • Гость
Здравствуйте, коллеги!
Подскажите решение проблемы, если кто-то сталкивался с таковой:

Реле ABB SA/S 12.10.1 (снятое с производства) не принимает аппликацию через ETS5.
Есть подозрения, что версии ETS и WIN не дают этого сделать. Есть ли какие решения, кроме того, как ставить старые версии ПО? Аппликация скачана с оф.сайта ABB. При загрузке выдает ошибку, связанную с файлом EtecFwk.dll.
Спасибо!

KNX-FORUM.RU


 

В быстром ответе можно использовать BB-теги и смайлы.

Предупреждение: в данной теме не было сообщений более 360 дней.
Если не уверены, что хотите ответить, то лучше создайте новую тему.

Обратите внимание: данное сообщение не будет отображаться, пока модератор не одобрит его.
Имя: E-mail:
Визуальная проверка:
Наберите символы, которые изображены на картинке
Прослушать / Запросить другое изображение
Наберите символы, которые изображены на картинке:
сколько будет 3+3: